Universal Document Converter
Informazioni sul prodotto
Scarica
Acquista
Tutorial
Soluzioni per sviluppatori
Servizio di assistenza
Chi fCoder SIA


      Cerca nel sito
   


      Conversioni più richieste
Da Adobe PDF a JPEG
Da documento Word a PDF
Da foglio di lavoro Excel a PDF
Da PowerPoint a JPEG
Da disegno Visio a PDF
Da disegno AutoCAD a TIFF
Da pagina Web a JPEG
Convertire di lavoro Excel in PDF
Convertire da DjVu in PDF
Pagine Web in PDF



Pagina principale>Servizio di assistenza>FAQ (Frequently Asked Questions)

FAQ (Frequently Asked Questions)



Convertire molteplici documenti in modalità batch
D:   Devo convertire in PDF circa 150 documenti. È possibile automatizzare l'operazione?

R:   Con l'aiuto del software PrintConductor, Universal Document Converter può diventare un convertitore batch in PDF per i vostri documenti. PrintConductor è un software gratuito che permette di selezionare una lista di documenti e inviarli tutti alla stampante con un singolo clic. Selezionando Universal Document Converter nella lista delle stampanti, i documenti vengono convertiti in PDF oppure in un altro formato prescelto. Scarica qui PrintConductor.


Migliorare le prestazioni nella conversione di documenti in bianco e nero
D:   Devo convertire molteplici documenti per ottenere dei file TIFF in bianco e nero. Ciascun documento contiene circa 1.000 pagine. È possibile aumentare le prestazioni di Universal Document Converter in questo caso?

R:   Le prestazioni nella conversione di documenti in bianco e nero si possono aumentare usando un metodo di dithering più veloce. La qualità dei file TIFF generati sarà comunque accettabile nella maggior parte dei casi, mentre la velocità di conversione aumenterà enormemente:
  1. Premere File->Stampa... nel menu principale dell'applicazione.
  2. Selezionare Universal Document Converter dalla lista di stampanti e premere il pulsante Proprietà.
  3. Aprire la scheda Formato file nella finestra Proprietà - Universal Document Converter, selezionare Immagine TIFF e disattivare l'opzione Rifinisci in alta qualità.


Inserire vari documenti in un singolo file multipagina
D:   In che modo si inseriscono molti documenti diversi in un file PDF multipagina?

R:   
  1. Premere File->Stampa... nel menu principale dell'applicazione.
  2. Selezionare Universal Document Converter dalla lista di stampanti e premere il pulsante Proprietà.
  3. Aprire la scheda Formato file nella finestra Proprietà - Universal Document Converter e selezionare Documento PDF.
  4. Selezionare Aggiungi tutti i documenti a file preesistente nell'elenco a discesa Multipagina.


Convertire ogni pagina di un documento in un file TIFF a pagina singola
D:   È possibile salvare ogni pagina di un documento PDF in una serie di file TIFF a singola pagina?

R:   
  1. Premere File->Stampa... nel menu principale di Adobe Acrobat.
  2. Selezionare Universal Document Converter dalla lista di stampanti e premere il pulsante Proprietà.
  3. Aprire la scheda Formato file e verificare che sia selezionato il formato di file Immagine TIFF.
  4. Selezionare Crea file a singola pagina per ogni pagina nell'elenco a discesa Multipagina.


Mantenere lo sfondo nella conversione dei documenti Word
D:   È possibile mantenere l'immagine o il colore di sfondo quando si converte un documento Word in PDF oppure in un file immagine?

R:   
  1. Premere File->Stampa... nel menu principale di Microsoft Word.
  2. Nella finestra Stampa, premere il pulsante Opzioni....
  3. Inserire il segno di spunta nella casella di controllo Colori e immagini di sfondo.


Mantenere colori e immagini di sfondo nella conversione di pagine Web
D:   È possibile mantenere le immagini nella conversione di una pagina Web in PDF oppure in un file immagine?

R:   
  1. Aprire la pagina Web in Internet Explorer.
  2. Nel menu principale, premere Strumenti->Opzioni Internet....
  3. Porsi in corrispondenza della scheda Avanzate.
  4. Nella sezione Stampa, inserire il segno di spunta nella casella di controllo Stampa a colori e immagini di sfondo.


Disattivare il fumetto "Il documento è stato inviato alla stampante"
D:   È possibile disattivare la visualizzazione del fumetto "Il documento è stato inviato alla stampante" vicino all'area di sistema dopo la conversione di ogni documento?

R:   
  1. Premere il pulsante Start nell'angolo inferiore sinistro del desktop, poi premere Impostazioni->Stampanti e fax nel menu che viene visualizzato.
  2. Selezionare Universal Document Converter nella lista di stampanti e premere File->Proprietà server di stampa nel menu principale della finestra Stampanti e fax.
  3. Selezionare la scheda Avanzate e disattivare le opzioni Mostra notifiche informative per le stampanti locali e Mostra notifiche informative per le stampanti di rete.



© 2001-2017 fCoder SIA Chi fCoder SIA | Mappa del sito